最近は、IE対応をIE9以降にしていることが多いです。 昔だったら「IE7は対応していないから使わない」という方針だったCSS設定も使えて便利になったと感じています。 しかし、対応済みのIE10で見られているお客様から、 …